summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorJesin2019-03-11 21:01:40 -0400
committerJesin2019-03-11 21:01:40 -0400
commitd46c24f0fc1358c18d229c3a8ca708bae13b656f (patch)
treeb133bd7e187e43dae5fc2c691f7ccdf489defa26 /PKGBUILD
parent9c751d2ee49446bdb52649943491f65e2335c0ad (diff)
downloadaur-libb2-git.tar.gz
fixed license name
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ae619b1e1210..87ee49cc71a4 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -47,5 +47,5 @@ check() {
package() {
cd "$_name"
make "DESTDIR=$pkgdir" install
- install -Dm644 "-t$pkgdir/usr/share/licenses/$_name" LICENSE
+ install -Dm644 "-t$pkgdir/usr/share/licenses/$_name" COPYING
}