summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 3bce2aa3dabf..5196219496db 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -26,7 +26,7 @@ check() {
package() {
cd "${pkgname}-${pkgver}"
- python setup.py install -O1 --root="${pkgdir}"
+ python setup.py install -O1 --root="${pkgdir}" --skip-build
}
# vim:set ts=2 sw=2 et: