Package Details: insync-thunar 1.3.12.36116-1

Git Clone URL: https://aur.archlinux.org/insync-thunar.git (read-only)
Package Base: insync-thunar
Description: Thunar integration for insync
Upstream URL: https://www.insynchq.com/downloads
Licenses: custom:insync
Submitter: yochaigal
Maintainer: None
Last Packager: yochaigal
Votes: 19
Popularity: 0.000677
First Submitted: 2015-09-05 13:36
Last Updated: 2017-12-31 13:41

Latest Comments

acutbal commented on 2017-05-17 16:22

I can't install:

The required package thunarx-1 was not found on your system. Please install thunarx-1 (atleast version 0.4.0) or adjust the PKG_CONFIG_PATH environment variable if you installed the package in a nonstandard prefix so that *** pkg-config is able to find it. ==> ERROR: Se produjo un fallo en build(). Cancelando...

I install thunarx version 0.5.0 but neither works...