Package Details: japi-compliance-checker 2.4-1

Git Clone URL: https://aur.archlinux.org/japi-compliance-checker.git (read-only, click to copy)
Package Base: japi-compliance-checker
Description: A tool for checking backward API/ABI compatibility of a Java library
Upstream URL: https://lvc.github.io/japi-compliance-checker/
Licenses: LGPL
Submitter: david0
Maintainer: david0
Last Packager: david0
Votes: 0
Popularity: 0.000000
First Submitted: 2019-12-17 14:07
Last Updated: 2019-12-17 14:07