Package Details: lib32-libass 0.14.0-3

Git Clone URL: https://aur.archlinux.org/lib32-libass.git (read-only)
Package Base: lib32-libass
Description: A portable library for SSA/ASS subtitles rendering (32 bit)
Upstream URL: https://github.com/libass/libass/
Licenses: BSD
Provides: libass.so
Submitter: rafaelff
Maintainer: adam900710
Last Packager: adam900710
Votes: 20
Popularity: 1.070484
First Submitted: 2012-01-26 02:13
Last Updated: 2018-08-01 14:33

Required by (27)

Sources (1)

Latest Comments

« First ‹ Previous 1 2

coldBug commented on 2014-10-28 18:48

Hi josephgbr, i get exactly the same error message and have all three multilib-devel packages installed!

rafaelff commented on 2014-10-28 11:13

@GordonGR: I wasn't able to reproduce the problem.. Can you please verify if you have all the 3 packages of 'multilib-devel' group installed in your system? (run 'pacman -Qs multilib-devel')

GordonGR commented on 2014-10-28 10:51

I'm afraid it doesn't build here.
http://paste2.org/OzXnd2KZ