Package Details: libqb-git 1.0.2.r0.g608de6d-1

Git Clone URL: https://aur.archlinux.org/libqb-git.git (read-only)
Package Base: libqb-git
Description: Library with the primary purpose of providing high performance client server reusable features
Upstream URL: https://github.com/ClusterLabs/libqb
Licenses: LGPL2.1
Conflicts: libqb
Provides: libqb
Submitter: ianberinger
Maintainer: ianberinger
Last Packager: ianberinger
Votes: 4
Popularity: 0.000065
First Submitted: 2016-05-28 18:21
Last Updated: 2017-05-19 16:31

Dependencies (4)

Required by (12)

Sources (1)

Latest Comments

ianberinger commented on 2017-05-19 16:34

Thanks @bidulock! I've updated the package.

bidulock commented on 2017-05-19 15:59

PKGBUILD for 1.0.2 that sets VERSION correctly in libqb.pc:

https://gist.githubusercontent.com/bbidulock/d4026dec8e45aa116f00a24fbabe2009/raw/fed6b94d424499e6aa846e9ab51da1eb069457f3/PKGBUILD