Package Details: scanmem-git 0.15.7.786.1dd1f3d-1

Git Clone URL: https://aur.archlinux.org/scanmem-git.git (read-only)
Package Base: scanmem-git
Description: Memory scanner designed to isolate the address of an arbitrary variable in an executing process
Upstream URL: https://github.com/scanmem/scanmem
Licenses: GPL3
Conflicts: scanmem
Provides: scanmem
Submitter: allencch
Maintainer: anthraxx
Last Packager: anthraxx
Votes: 8
Popularity: 0.008365
First Submitted: 2014-02-23 14:30
Last Updated: 2016-05-05 18:26

Latest Comments

anthraxx commented on 2015-04-16 15:37

gksu optdepends can be removed as its obsolete.
also there are new hard depnendecies: polkit and either python2-gobject (or python-gobject if you change to python3 as thats also working)