15 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
dart-1.x 1.24.3-1 0 0.00 The dart programming language SDK bertogs
dart-dev 2.9.0.5.0.dev-2 0 0.00 The dart-dev programming language SDK orphan
dartbuster 1.0.2-1 0 0.00 URL Fuzzing / brute forcing tool, written in dart. GrayWasTaken
dartium 1.24.2-2 2 0.00 Dartium is a special build of Chromium that includes the Dart VM bertogs
musicfox 1.2.0-2 0 0.00 netease cloud music terminal client written in Dart. yjun
neovim-coc-flutter-git 1.0.8.r44.g1e5d473-1 0 0.00 flutter support for (Neo)vim sainnhe
vim-coc-flutter-git 1.0.8.r44.g1e5d473-1 0 0.00 flutter support for (Neo)vim sainnhe
vim-dart-plugin-git 0.1.0.r42.g940adde-1 3 0.00 Syntax highlighting for Dart in Vim sudoforge
libdart 6.9.5-5 5 0.00 Dynamic Animation and Robotics Toolkit acxz
dart-sdk-dev 2.13.0_204.0.dev-1 7 0.00 The official Dart sdk from dart-lang project (Development branch) KlarkKable
python2-darts.util.lru 0.5-1 7 0.00 Library that provides a simple dictionary with LRU behaviour anthraxx
dart-sass 1.32.7-1 5 0.00 Sass makes CSS fun again (canonical implementation) thayne
plymouth-theme-darth-vader-git r28.32a0d92-1 1 0.00 The plymouth theme collection by adi1090x freundTech
fcitx5-theme-opensuse 0.0.0.20201110-1 1 0.06 Fcitx5 theme on openSUSE, including Dartmouth, Harlequin, and New Air Coelacanthus
perl-software-license-gpl3andartistic2 0.07-1 1 0.11 GPL 3 and Artistic 2.0 Dual License jnbek

15 packages found. Page 1 of 1.