Flagged Out-of-Date Comment: json-stroller-git

a821 flagged json-stroller-git out-of-date on 2022-03-18 (UTC) for the following reason:

github discontinued the git:// protocol. Please use git+https://