Flagged Out-of-Date Comment: exo-git

Technetium1 flagged exo-git out-of-date on 2022-10-15 (UTC) for the following reason:

Missing libxfce4util-git in depends.